<!DOCTYPE html>
<html>
    <head>
        <title>Corea Del Nord | Detenuto un altro cittadino statunitense | Kim Hak-song </title>

    <meta charset="UTF-8">

    <meta name="description" content="Il Dipartimento di Stato degli Stati Uniti ha precisato di essere a conoscenza dell’arresto del cittadino statunitense.">     

    <meta name="dcterms.rights" content="(c) Blogo.it All rights reserved.">

    <meta name="Rating" content="General">

    <meta http-equiv="imagetoolbar" content="no">   

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="canonical" href="http://www.polisblog.it/post/386358/corea-del-nord-detenuto-un-altro-cittadino-statunitense" />

    <!-- Gallery and Video tag rel prev / next management -->


    <!-- Configuring the Viewport for mobile-optimized site -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <script type="application/ld+json">
            {
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name": "Polisblog.it",
        "logo": {
            "@type": "ImageObject",
            "url": "http://static-bn.blogo.it/bn/img/amploghi/polisblog.png",
            "width": 252,
            "height": 50
        }
    },
    "description": "Il Dipartimento di Stato degli Stati Uniti ha precisato di essere a conoscenza dell\u2019arresto del cittadino statunitense.",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.polisblog.it/post/386358/corea-del-nord-detenuto-un-altro-cittadino-statunitense?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+polisblog%2Fit+%28polisblog%29"
    },
    "headline": "Corea Del Nord | Detenuto un altro cittadino statunitense | Kim Hak-song ",
    "image": {
        "@type": "ImageObject",
        "url": "http://media.polisblog.it/f/f8c/pyongyang.jpg",
        "width": 1280,
        "height": 854
    },
    "datePublished": "2017-05-08T11:22:06+02:00",
    "dateModified": "2017-05-08T11:22:06+02:00",
    "author": {
        "@type": "Person",
        "name": "Daniele Particelli"
    }
}        </script>
    <!-- Microformats http://microformats.org/profile/specs/-->
    <link rel="profile" href="http://microformats.org/profile/specs/" title="Microformats"/>
    <link rel="home" href="/"/>
    <link rel="copyright" href="#copyright"/>

    <!-- Feed RSS -->
    <link rel="alternate" type="application/rss+xml" title="Polisblog.it &raquo; Feed" href="http://www.polisblog.it//rss2.xml" />

    <!-- Google Site Verification -->
    <meta name="google-site-verification" content="EGUmkXMMwG6z7lDXCyi69YyrCM_HLrqyHk1BlST112A">

        
        <meta property="article:published_time" content="2017-05-08T11:22:06+02:00" />
    <meta property="article:modified_time" content="2017-05-08T11:22:06+02:00" />
    <meta property="og:updated_time" content="2017-05-08T11:22:06+02:00" />

    <link rel="amphtml" href="http://www.polisblog.it/amp/post/386358/corea-del-nord-detenuto-un-altro-cittadino-statunitense">

<!-- Facebook Open Graph Meta Tags -->
    <meta property="og:title" content="Corea Del Nord, detenuto un altro cittadino statunitense">        
    <meta property="og:description" content="Il Dipartimento di Stato degli Stati Uniti ha precisato di essere a conoscenza dell’arresto del cittadino statunitense."> 
    <meta property="og:site_name" content="Polisblog.it"/>
    <meta property="og:url" content="http://www.polisblog.it/post/386358/corea-del-nord-detenuto-un-altro-cittadino-statunitense"/>    
    <meta property="article:publisher" content="BlogoNews"/>
    <meta property="fb:app_id" content="128659587172490"/>
    <meta property="og:type" content="Article"><!-- Post & Video only -->
    <meta property="og:image" content="http://media.polisblog.it/f/f8c/pyongyang.jpg"><!-- Post only --> 


    <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="polisblogit">
    <meta name="twitter:title" content="Corea Del Nord | Detenuto un altro cittadino statunitense | Kim Hak-song ">
    <meta name="twitter:description" content="Il Dipartimento di Stato degli Stati Uniti ha precisato di essere a conoscenza dell’arresto del cittadino statunitense.">
    <meta name="twitter:image" content="http://media.polisblog.it/f/f8c/pyongyang.jpg"><!-- Post only -->
    <meta name="DC.date.issued" content="2017-05-08T11:22:06+02:00">

    <!-- Twitter disable Content Security Policy warnings on your site -->
    <meta name="twitter:widgets:csp" content="on">


    <meta property="fb:pages" content="111066912283452" />


    <!-- DNS Prefetch -->
    <link rel="dns-prefetch" href="http://static-bn.blogo.it">
    <link rel="dns-prefetch" href="http://th.polisblog.it">
    <link rel="dns-prefetch" href="http://oas.populisengage.com/">
    <link rel="dns-prefetch" href="http://secure-it.imrworldwide.com/">
    <link rel="dns-prefetch" href="http://b.scorecardresearch.com/">
    <link rel="dns-prefetch" href="http://community.polisblog.it">
    <link rel="dns-prefetch" href="http://bvideo.blogo.it">
    <link rel="dns-prefetch" href="http://static.chameleon.ad">

    <!-- Favicons -->
    <link rel="shortcut icon" href="http://static-bn.blogo.it/bn/img/favicon/polisblog.ico" type="image/x-icon">
    
    <script type="text/javascript">

        var BlogoConfig = {
            "googleBot" :   "false",

            "siteUrl"   :   "http://www.polisblog.it/",
            "blogName"  :   "polisblog",
            "locale"    :   "it_IT",
            "cluster"   :   "blogo",
            "pageType"  :   "post",
            "channel"   :   "news",
            "device"    :   "desktop",
            "fbAppId"   :   "128659587172490",
            "communityUrl": "http://community.polisblog.it"
        };

        var BlogoUser = {
            "loggedInCommunity"   :  false,
            "loggedInFacebook"    :  false,
            "shareAppActive"      :  false,
            "userdata"            :  {"visibleName":"","avatar":"","username":""}
        };

        var blockFotoramaData = true;
        var isDesktop = Boolean(1);

    </script>

    <!-- CRITICAL CSS -->
<style>
    /* Inclusione di un file css in pagina */
</style>
    
<!-- CSS -->
<link rel="stylesheet" href="http://static-bn.blogo.it/bn/css/blogo.min.gz.css?v=1493889431.4459">
<link href="http://www.polisblog.it/css/temp.css" rel="stylesheet">

<!-- Fonts -->
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700' rel='stylesheet' type='text/css'>

<!-- Js -->
<script src="http://static-bn.blogo.it/bn/js/jquery.min.gz.js"></script>
<script src="http://www.polisblog.it/js/jwplayer-ga-tracker.js"></script>

<script src="http://static-bn.blogo.it/bn/js/fotorama.min.gz.js?v=1493889431.4459"></script>


<!-- Old browser support-->
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
    <script type="text/javascript">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</script>




    
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-zones_group="7" async src="//static.chameleon.ad/js/router.js"></script>

    
    <script type="text/javascript" async="true" src="http://widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    //<!--
        var poslist = 'Frame1,Position2,Top1,TopRight,x04,Right1,Middle2';

    //create empty apntag object if it doesn't exist
    var apntag = apntag || {};

    //create a queue on the apntag object
    apntag.anq = apntag.anq || [];

    //load ast.js - async
    (function() {
        var d = document,
        scr = d.createElement('script'),
        pro = d.location.protocol,
        tar = d.getElementsByTagName("head")[0];
        scr.type = 'text/javascript';
        scr.async = true;
        scr.src = ((pro === 'https:') ? 'https' : 'http') + '://acdn.adnxs.com/ast/ast.js';
        if (!apntag.l) {
            apntag.l = true;
            tar.insertBefore(scr, tar.firstChild);
        }
    })();

        //push commands to loading queue, to allow for async loading
    apntag.anq.push(function() {

        //set global page options
    var kwobj = {
            kw: location.href,
            tags: [],
            cat: ["Corea del Nord","Esteri","Donald Trump"],
            search_js: "false",
            seo: "false",
            cookie_enabled: navigator.cookieEnabled,
            demo_kv: ""
    };

    if (typeof blogoUtils != 'undefined' && blogoUtils.cookie) {
    // Take a look at query string
    var apn_source = (!blogoUtils.cookie('apn_source')) ? blogoUtils.extractParamFromUri(document.location.href, 'source') : blogoUtils.cookie('apn_source');
    var apn_utm_medium = (!blogoUtils.cookie('apn_utm_medium')) ? blogoUtils.extractParamFromUri(document.location.href, 'utm_medium') : blogoUtils.cookie('apn_utm_medium');
    var date = new Date();
    // Five minutes...
    date.setTime(date.getTime() + (5 * 60 * 1000));
    if (apn_source) {
    kwobj.source = encodeURIComponent(apn_source);
    if (!blogoUtils.cookie('apn_source'))
    blogoUtils.cookie('apn_source', apn_source, { expires : date, path : '/' });
    }
    if (apn_utm_medium ) {
    kwobj.utm_medium = encodeURIComponent(apn_utm_medium);
    if (!blogoUtils.cookie('apn_utm_medium'))
    blogoUtils.cookie('apn_utm_medium', apn_utm_medium, { expires : date, path : '/' });
    }
    }

        apntag.setPageOpts({
    member: 3707,
            keywords: kwobj,
        disablePsa : true,
        device: {
    geo: {
    country: encodeURIComponent(''),
    region: encodeURIComponent(''),
    district: encodeURIComponent(''),
    city: encodeURIComponent(''),
    nielsenarea: encodeURIComponent('')
    }
    }
    });

    apntag.debug = true;
            apntag.dongle = 1;

    //define ad tags
            apntag.defineTag({
        member: 3707,
        invCode: 'polisblog-Articles-frame1-desktop',
         sizes: [[1024,728],[2,3]],         targetId: 'Frame1'
        });
            apntag.defineTag({
        member: 3707,
        invCode: 'polisblog-Articles-position2-desktop',
         sizes: [[1,1],[728,90],[1800,1000],[1920,1080]],         targetId: 'Position2'
        });
            apntag.defineTag({
        member: 3707,
        invCode: 'polisblog-Articles-top1-desktop',
         sizes: [[970,250],[970,60],[940,250],[940,60],[960,45],[3,3]],         targetId: 'Top1'
        });
            apntag.defineTag({
        member: 3707,
        invCode: 'polisblog-Articles-topright-desktop',
         sizes: [[300,250],[300,251],[300,600]],         targetId: 'TopRight'
        });
            apntag.defineTag({
        member: 3707,
        invCode: 'polisblog-Articles-x04-desktop',
         sizes: [300,100],         targetId: 'x04'
        });
            apntag.defineTag({
        member: 3707,
        invCode: 'polisblog-Articles-right1-desktop',
         sizes: [[300,250],[300,252]],         targetId: 'Right1'
        });
            apntag.defineTag({
        member: 3707,
        invCode: 'polisblog-Articles-middle2-desktop',
         sizes: [[620,310],[300,250]],         targetId: 'Middle2'
        });
    
    //start loading tags
    apntag.loadTags();
    });


    //-->
</script>
    <script>
var cookieScripts = document.getElementsByTagName("script"),
    cookieScriptSrc = cookieScripts[cookieScripts.length-1].src,
    cookieQuery = null,
    cookieScriptPosition = "bottom",
    cookieScriptSide = "left",
    cookieScriptSource = "",
    cookieScriptDomain = "",
    cookieScriptReadMore = "http://www.blogo.it/informativa-cookie",
    cookieId="f7ee1d131b1c62610ead6434071e25f2",
    cookieScriptDebug = "0",
    cookieScriptCurrentUrl="http://www.polisblog.it/post/386358/corea-del-nord-detenuto-un-altro-cittadino-statunitense",
    cookieScriptAccept='Accetto',
    cookieScriptTitle= '<h4 id="cookiescript_header">Questo sito utilizza cookie</h4>',
    cookieScriptDesc= "<div id=\"cookiescript_text\">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicit\u00e0 e servizi in linea con le tue preferenze. Per saperne di più <a id=\"cookiescript_readmore\" href=\"http://www.blogo.it/informativa-cookie\" target=\"_blank\">clicca qui</a>. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\u2019uso dei cookie.<div id=\"cookiescript_accept\">"+cookieScriptAccept+"</div></div>",
    cookieScriptMore='Leggi la privacy policy',
    cookieScriptCopyrights='Accetto';
</script>
        
    <!-- Uponit Code -->
    <script id="uponit-script-code">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</script>

    </head>
    
    <body data-layout="1020" class="it_IT blogo article news polisblog desktop layout-light">
    
    <!-- Google Tag Manager -->
<script>
dataLayer = [{
    'blogname'         : 'polisblog',
    'channel'          : 'news',
    'cluster'          : 'blogo',
    'lang'             : 'it_IT',
    'page-template'    : 'post',
    'UA'               : 'UA-123290-52',
    // POST PAGE
    'user'             : 'not_logged',
    'id-author'        : '969',
    'id-post'          : '386358',
    'tags'             : '',
    'categories'       : 'corea-del-nord,esteri',
    'publication-date' : '',
    'show-ads'         : '1'}];


</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMCJ59" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script>
<!-- End Google Tag Manager -->

    <div id="gap-skin">
       <div id="gap-skin-dummy"></div>
       <div id="gap-skin-element"></div>
    </div>

    <!-- MOBILE MENU -->
    <div id="mobile-menu">
        <div class="mobile-topbar">
                            <a href="http://www.blogo.it" class="logo">blogo</a>
                        

    <nav id="blogo-menu-mobile" class="">
        <ul>
                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="http://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                                            <li class="menu-item">
                        <a  
                            href="http://tv.blogo.it/">
                                BLOGO TV                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/magazine">
                                MAG                        </a>
                    </li>
                                    </ul>
    </nav> 



        </div>
    </div>
    <!-- END MOBILE MENU -->

    <!-- wrapper #all-page -->
    <div id="all-page">

        <div class="position2" id="Position2">
	<script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Position2');
    });
</script></div>

        <!-- header -->
        

<header id="header" class="populis-skin header container-fluid border-channel" itemscope itemtype="http://schema.org/WPHeader">

    <div class="row">
        <div class="header-resp">
            <div class="col-xs-3 col-sm-4 header-btn" >
                <a id="nav-btn" href="#nav"><i class="blogoicon-menu"></i></a>
            </div>
            <div class="col-xs-6 col-sm-4 col-md-3 header-logo">
                                <a href="http://www.blogo.it/" class="logo">blogo</a>
                                <a href="http://www.polisblog.it" class="logo-vertical"><img src="http://static-bn.blogo.it/bn/img/loghi/polisblog.png" alt="polisblog"></a>
                <h5 class="slogan">Informazione libera e indipendente</h5>
                            </div>
            <div class="col-xs-3 col-sm-4 col-md-9 header-toolbar">
                <div class="search-login">
                    <div id="search">
                        <form action="/cerca" method="get" role="search">
                            <i class="blogoicon-search" onclick="openSearch();"></i>
                            <input id="txtSearch" type="text" class="srch-inpt" name="q" placeholder="Cerca..." onblur="closeSearch();">
                            <i class="blogoicon-plus" onclick="closeSearch();"></i>
                        </form>
                    </div>
                    <div id="profile-btn">
                        <i class="blogoicon-profile"></i>
                        <!-- Menu Profile -->
                            <!-- Menu Profile -->
    <nav id="nav-profile" class="tooltip-menu" style="display:none" >
        <span class="blogoicon-arrow-menu"></span>
        <ul id="connectButton" class="menu-container">
            <li class="login-lnk">
                <a href="http://community.polisblog.it/entra?returnUrl=http%3A%2F%2Fwww.polisblog.it"><span>Entra</span></a>
            </li>
            <li class="login-lnk">
                <a href="http://community.polisblog.it/registrati?returnUrl=http%3A%2F%2Fwww.polisblog.it"><span>Registrati</span></a>
            </li>
        </ul>
    </nav>
    <!-- End menu profile-->
                        </div>
                </div>
                
                <!-- Top Nav -->
                

    <nav id="blogo-menu" class="blogo-menu">
        <ul>
                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="http://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                                            <li class="menu-item">
                        <a  
                            href="http://tv.blogo.it/">
                                BLOGO TV                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/magazine">
                                MAG                        </a>
                    </li>
                                    </ul>
    </nav> 



                <!-- End Top nav-->

            </div>
        </div>
    </div>

            
        <!-- Channel Nav -->
        
    <div class="row bkg-channel">
        <div class="col-md-12">
            
            <nav id="channel-menu" class="channel-menu">
                <ul>
                                                            <li class="menu-item active">
                                            <a href="http://www.polisblog.it/">
                            Politica                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.managementnotes.it/">
                            Management Notes                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://cronacaeattualita.blogosfere.it/">
                            Attualità                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.soldiblog.it/">
                            Finanza personale                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.02blog.it/">
                            Milano                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.06blog.it/">
                            Roma                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://pmi.blogosfere.it/">
                            PMI                                                        
                        </a>
                    </li>
                                </ul>
            </nav>
            
        </div>
    </div>
        <!-- End Channel nav-->

        <!-- SubChannel Nav -->
                <!-- End SubChannel nav-->

        
    <!-- Vertical Nav -->
            
    <div class="row">
    <div class="col-md-12">
        <div class="col-md-12 vertical-header">
            <div class="logo-blog">
                <a href="http://www.polisblog.it/" title="polisblog" style="background-image:url(http://static-bn.blogo.it/bn/img/loghi/polisblog.png)">polisblog</a>
            </div>
                            <nav id="vertical-menu" class="vertical-menu">
                    <ul>
                        
                            <li class="menu-item">
                                <a href="http://www.polisblog.it/categoria/governo-gentiloni">
                                    Governo Gentiloni                                </a>
                            </li>
                        
                            <li class="menu-item">
                                <a href="http://www.polisblog.it/categoria/esteri">
                                    Esteri                                </a>
                            </li>
                        
                            <li class="menu-item">
                                <a href="http://www.polisblog.it/categoria/donald-trump">
                                    Donald Trump                                </a>
                            </li>
                                            </ul>
                </nav>
                    </div>
    </div>
</div>
    
</header>


<script>
    
    //SEARCH Handler
    var searchNode = document.getElementById("search");
    var inputNode = searchNode.querySelectorAll('input')[0];
    searchNode.classes = searchNode.className;
    
    function openSearch(){
        searchNode.className = searchNode.classes+" search-opened";
        inputNode.focus();
        inputNode.value = "";
    }

    function closeSearch(){
        searchNode.className = searchNode.classes;
    }

</script>



        <!-- content -->
        <section id="main" class="box container-fluid">
    <!-- Frame1  -->
<div class="adv Frame1" id="Frame1">
    <div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Frame1');
    });
</script>    </div>
</div>    <!-- Top1  -->
<div class="row">
	<div class="col-xs-12">
    	<div class="col-xs-12">
	        <div class="box adv Top1" id="Top1">
				<div class="content">
			        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Top1');
    });
</script>    			</div>
    		</div>
    	</div>
  	</div>
</div>
    


<div class="content col-xs-12 col-md-8">
    <article class="box" itemprop="articleBody" id="post_content">

        <h1 class="title" itemprop="name">Corea Del Nord, detenuto un altro cittadino statunitense</h1>

                    <!-- Post Info -->
            
<div class="post-info">
    <span>Di <a itemprop="author" rel="author" href="/author/969/daniele-particelli" class="color-channel">Daniele Particelli</a></span>
    <span>
        <meta itemprop="datePublished" content="2017-05-08T11:22:06+02:00">
        <time itemprop="dateModified" datetime="2017-05-08T11:22:06+02:00">lunedì 8 maggio 2017</time>
    </span>
</div>
            

                                    <p class="schema-descritpion" style="display:none">Il Dipartimento di Stato degli Stati Uniti ha precisato di essere a conoscenza dell’arresto del cittadino statunitense.</p>
                    

        
        
        <!-- post content -->
        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head><meta http-equiv="Content-Type" content="charset=utf-8"></head><body><p>

<img class="image-polisblog-386359 image-large" src="http://th.polisblog.it/0gxgh0YsDz-IHSu8o8bkrH9t45o=/fit-in/655xorig/http://media.polisblog.it/f/f8c/pyongyang.jpg" alt="TOPSHOT - In a photo taken on April 10, 2017 a conductor looks out from a subway car in a metro station in Pyongyang. / AFP PHOTO / Ed JONES        (Photo credit should read ED JONES/AFP/Getty Images)"><!-- Chameleon Ad | Blogo NEWS | ZID 715 --></p><div style="margin-top:15px;margin-bottom:15px;" id="advn_715"></div><!-- END Chameleon Ad Tag | ZID 715 --><p>

<article class="related right"><a href="http://www.polisblog.it/post/386059/corea-del-nord-fermato-un-cittadino-statunitense">
		<span class="thumb">
			<img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://th.polisblog.it/4f5p6tXS2I0ML8WgDZq1icG1evI=/380x250/http://media.polisblog.it/9/9ff/donald-trump-attacco-siria-01.jpg" alt="Corea Del Nord, fermato un cittadino statunitense"><noscript>
		        <img src="http://th.polisblog.it/SqVSagJRcuF_-pzju4_N1C9MSuU=/200x133/http://media.polisblog.it/9/9ff/donald-trump-attacco-siria-01.jpg" alt="Corea Del Nord, fermato un cittadino statunitense"></noscript>
		</span>		
		<div class="content">
			<div class="text">
				<h4>Corea Del Nord, fermato un cittadino statunitense</h4>
				<p>L'ex professore dell'università cinese di Yanbian è il terzo cittadino statunitense a finire in manette in Corea Del Nord negli ultimi due anni.</p>
			</div>
		</div>
	</a>
</article></p><p>L’agenzia di stampa statale nordcoreana <em>KCNA</em> ha confermato in queste ore l’arresto di un cittadino statunitense, identificato come <strong>Kim Hak-song</strong>, sospettato di atti ostili contro lo Stato.</p><div id="post-3rd-paragraph"></div><p>Si tratta del quarto cittadino di nazionalità statunitense detenuto in Corea Del Nord, <a href="http://www.polisblog.it/post/386059/corea-del-nord-fermato-un-cittadino-statunitense">il secondo nel giro di poche settimane</a>. Secondo quanto riferisce l’agenzia, Kim Hak-song era impiegato presso l’<strong>Università di Scienza e Tecnologia di Pyongyang</strong> (PUST) e, stando a quanto da lui rivelato sui social network, si trovava lì per avviare una coltivazione sperimentale presso lo stesso istituto.</p><p>Le autorità della Corea Del Nord non avrebbero ancora accusato formalmente l’uomo, ma KCNA ha spiegato che “<em>una istituzione importante sta conducendo un’indagine dettagliata</em>” sui presunti crimini commessi da Kim Hak-song.</p><p>Il Dipartimento di Stato degli Stati Uniti ha precisato di essere a conoscenza dell’arresto del cittadino statunitense e ha spiegato di aver già chiesto il supporto dell’ambasciata svedese a Pyongyang per avere maggiori informazioni.</p></body></html>

    </article>

        
        
        
<div id="related-fixed" class="row row-scroll related-fixed">
    <i class="shadow-scroll"></i>
    <div class="xs-scroll sm-scroll col-xs-12">
        <ul class="wrap">
                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="http://www.polisblog.it/post/386352/francia-emmanuel-macron-primo-discorso-presidente" title="">
                                <img src="http://th.polisblog.it/1eTkQFcg_7tMWiWZWZ7MD1dpFDk=/93x56/smart/http://media.polisblog.it/7/78a/emmanuel-macron-015.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="http://www.polisblog.it/post/386352/francia-emmanuel-macron-primo-discorso-presidente" title="">Francia, Emmanuel Macron: “Si apre una nuova pagina di...</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="http://www.polisblog.it/post/386294/elezioni-in-francia-vince-emmanuel-macron" title="">
                                <img src="http://th.polisblog.it/CAuobJzI1we6BTvaSVfloLDnMgw=/93x56/smart/http://media.polisblog.it/8/810/emmanuel-macron-02.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="http://www.polisblog.it/post/386294/elezioni-in-francia-vince-emmanuel-macron" title="">Emmanuel Macron è il nuovo presidente della Francia</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="http://www.polisblog.it/post/386299/pd-matteo-renzi-segretario-basta-critiche-dobbiamo-ripartire-insieme" title="">
                                <img src="http://th.polisblog.it/huZCTCTbbLi1Mqx4n97MRfLFTyA=/93x56/smart/http://media.polisblog.it/9/9df/matteo-renzi-aprile-2017.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="http://www.polisblog.it/post/386299/pd-matteo-renzi-segretario-basta-critiche-dobbiamo-ripartire-insieme" title="">PD, Matteo Renzi segretario: “Basta critiche, dobbiamo...</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="http://www.polisblog.it/post/386283/francia-macron-denuncia-un-attacco-hacker-alla-vigilia-delle-elezioni" title="">
                                <img src="http://th.polisblog.it/14PZSxWxer6z-UGooHcMW_VhodY=/93x56/smart/http://media.polisblog.it/e/ea5/emmanuel-macron-04.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="http://www.polisblog.it/post/386283/francia-macron-denuncia-un-attacco-hacker-alla-vigilia-delle-elezioni" title="">Francia, Macron denuncia un attacco hacker alla vigilia...</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                    </ul>
    </div>
</div>



    <!-- advplacedebug2 --><!-- desktop -->        <div id="blogo_resp_desk_smartbox_news_bti_bottom"></div>

        <script src="http://static-bn.blogo.it/bn/js/fuckadblock.js"></script>
        <script>
        function adBlockDetected() {
            //console.log ( 'adBlock_Detected' );
            if(typeof smartbox == 'undefined'){
                $.ajax({
                    type: 'POST',
                    url: 'http://p.as-farm.com/lap/67807.html?imgPrefix=http://p.as-farm.com/lap/',
                    data:{
                        cookies: navigator.cookieEnabled,
                        url: window.location.href
                    },
                    success: function(data, textStatus, jqXHR){
                        $('#blogo_resp_desk_smartbox_news_bti_bottom').after(data); 
                    }
                });
            }
        }
        function adBlockNotDetected() {
            //console.log ( 'adBlock_NOT_Detected' );
        }

        if(typeof fuckAdBlock === 'undefined') {
            adBlockDetected();
        } else {
            fuckAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
        }

        function checkAgain() {
            fuckAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
            setTimeout(function() {
                fuckAdBlock.check();
            }, 500);
        }
        </script>


    <div class="box adv Middle2" id="Middle2">
	<div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Middle2');
    });
</script>	</div>
</div>
    
            <div class="widget related-category">
            <ul>
              <li>Leggi anche:</li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/corea-del-nord">Corea del Nord</a></li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/esteri">Esteri</a></li>
                          </ul>

        </div>
    
                    <!-- Rating widget-->
        <div class="stars-rating">
            <div class="stars-label">Vota l&#039;articolo: </div><div id="stars-rating"></div>
            <div>
                <span id="stars-description" >
                                    Nessun voto. Potresti essere tu il primo!                                </span>
                &nbsp;<span id='stars-message'></span>
            </div>
        </div>
    
            <div class="getty">
        <p>&#169; Foto Getty Images - Tutti i diritti riservati</p>
    </div>
    
        <ol class="breadcrumb">
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.polisblog.it/" itemprop="url"><span itemprop="title">Homepage</span></a><i class="blogoicon-arrow-menu-item"></i></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.polisblog.it/categoria/corea-del-nord" itemprop="url"><span itemprop="title">Corea del Nord</span></a></li></ol>
    <!-- SOCIAL SHARE -->
    

<!-- data-attribute = utilizzati in versione desktop -->
<!-- href = utilizzati in versione mobile / no js -->
<ul id="share-box" class="socialcount"
    data-url="http://www.polisblog.it/post/386358/corea-del-nord-detenuto-un-altro-cittadino-statunitense"
    data-share-text="Corea Del Nord, detenuto un altro cittadino statunitense"
    data-media="http://media.polisblog.it/f/f8c/pyongyang.jpg"
    data-description="Corea Del Nord, detenuto un altro cittadino statunitense"
    data-counts="true"
    data-url-facebook = "http://www.polisblog.it/post/386358/corea-del-nord-detenuto-un-altro-cittadino-statunitense?utm_source=blogo&utm_medium=widget&utm_campaign=fb"
    data-url-twitter = "http://www.polisblog.it/post/386358/corea-del-nord-detenuto-un-altro-cittadino-statunitense?utm_source=blogo&utm_medium=widget&utm_campaign=tw"
    data-url-pinterest = "http://www.polisblog.it/post/386358/corea-del-nord-detenuto-un-altro-cittadino-statunitense?utm_source=blogo&utm_medium=widget&utm_campaign=pinterest"
    data-via = "polisblogit">

    <li class="counter">
        <span class="value"></span>
        <span class="label">shares</span>
    </li>


            <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.polisblog.it%2Fpost%2F386358%2Fcorea-del-nord-detenuto-un-altro-cittadino-statunitense%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dfb" title="Share on Facebook"  target="_blank">
                <span class="social-icon blogoicon-facebook color-facebook"></span>
                <span class="count">Like</span>
            </a>
        </li>
    
            <li class="twitter">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.polisblog.it%2Fpost%2F386358%2Fcorea-del-nord-detenuto-un-altro-cittadino-statunitense%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dtw&amp;text=Corea Del Nord, detenuto un altro cittadino statunitense&amp;via=polisblogit" title="Share on Twitter" target="_blank">
                <span class="social-icon blogoicon-twitter color-twitter"></span>
                <span class="count">Tweet</span>
            </a>
        </li>
    
            <li class="googleplus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.polisblog.it%2Fpost%2F386358%2Fcorea-del-nord-detenuto-un-altro-cittadino-statunitense%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dgplus" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on Google Plus"  target="_blank">
                <span class="social-icon blogoicon-googleplus color-googleplus"></span>
                <span class="count">+1</span>
            </a>
        </li>
    
    
    
    <li class="send-mail">
        <a target="_blank" href="mailto:?subject=Corea Del Nord, detenuto un altro cittadino statunitense&body= Corea Del Nord, detenuto un altro cittadino statunitense http%3A%2F%2Fwww.polisblog.it%2Fpost%2F386358%2Fcorea-del-nord-detenuto-un-altro-cittadino-statunitense%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dmail" title="Send Mail">
            <span class="social-icon blogoicon-mail color-mail"></span>
            <span class="count">Mail</span>
        </a>
    </li>

            <li class="comments-anchor">
            <a href="#disqus_thread" title="comment" id="go-to-comments"></a>
            
        <script>
        jQuery(document).ready(function(){
            jQuery('#go-to-comments').bind('DOMSubtreeModified',function(event){
                var indexText = ' Comment';
                if(jQuery('#go-to-comments').text().indexOf(indexText) >= 0){
                    var strComments = jQuery('#go-to-comments').text();
                    var nativeComments = 0;
                    var disqusComments = strComments.replace(indexText,'');
                    disqusComments = parseFloat(disqusComments);
                    var totalComments = disqusComments+nativeComments;
                    var str1 = '<span class="social-icon blogoicon-comment color-gray" style="width:auto"></span>';
                    if(totalComments<=0){
                        totalComments='';
                        var str2 = '';
                    }else{
                        var str2 = '<span class="count" style="text-align:left">'+totalComments+'</span>';
                    }
                    jQuery(this).unbind('DOMSubtreeModified');
                    jQuery(this).text('');
                    jQuery(this).prepend(str1+str2);
                    jQuery(this).css('text-indent', '0');
                }
            });
        });
        </script>
                </li>
    
</ul>
    <!-- END SOCIAL SHARE -->
                    

	
		<div id="disqus_thread"></div>
		<script>
        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */

        
        var disqus_config = function () {
        
				        // This adds the custom login/logout functionality
        this.sso = {
            name:   "Blogo Community",
			button:  "http://static-bn.blogo.it/bn/img/loghi/blogo-small.png",
            //	icon:     "http://example.com/favicon.png",
            url:  "http://community.polisblog.it/entra?disqusLogin=1",
			logout:  "http://community.polisblog.it/esci?returnUrl=http://www.polisblog.it/post/386358/corea-del-nord-detenuto-un-altro-cittadino-statunitense",
            width:   "800",
            height:  "400"
        };
        this.page.url = 'http://www.polisblog.it/post/386358/corea-del-nord-detenuto-un-altro-cittadino-statunitense';
        this.page.identifier = 'http://www.polisblog.it/post/386358';
        this.discovery.disable_all = true;
    };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = '//polisblogit.disqus.com/embed.js';
//				s.src = '//disqus-frontend-autoblog-it.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
    </script>

	
	
    



        <div class="widget related-news skeleton-outbrain-h">
        <div class="box pattern-title">
            <h3>Notizie dalla rete</h3>
            <span class="pattern"></span>
        </div>
        
<div class="OUTBRAIN" data-src="http://www.polisblog.it/post/386358/corea-del-nord-detenuto-un-altro-cittadino-statunitense" data-widget-id="AR_1" data-ob-template="blogoit" ></div>    </div>
        
        
</div>
    <div class="sidebar col-xs-12 col-md-4" itemscope itemtype="http://schema.org/WPSideBar">
    <div class="box adv TopRight" id="TopRight">
	<div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('TopRight');
    });
</script>	</div>
</div>    <div class="box adv x04" id="x04">
	<div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('x04');
    });
</script>	</div>
</div>
    <!-- BLOCK: /var/www/Private/HTML/BLOGO/Verticali-2014/block/widget_pulsantiera.php-->



<div class="pulsantiera">
	<div class="box pattern-title">
	    <h3>I Magazines di Blogo</h3>
	    <span class="pattern"></span>
	</div>
	<div class="box">
	    <div class="content">

			<a href='http://www.02blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-02blog' title='02blog'>02blog</a><a href='http://www.06blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-06blog' title='06blog'>06blog</a><a href='http://www.artsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-artsblog' title='artsblog'>artsblog</a><a href='http://www.benessereblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-benessereblog' title='benessereblog'>benessereblog</a><a href='http://www.autoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-autoblog' title='autoblog'>autoblog</a><a href='http://www.bebeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-bebeblog' title='bebeblog'>bebeblog</a><a href='http://www.booksblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-booksblog' title='booksblog'>booksblog</a><a href='http://www.calcioblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-calcioblog' title='calcioblog'>calcioblog</a><a href='http://www.cineblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-cineblog' title='cineblog'>cineblog</a><a href='http://www.clickblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-clickblog' title='clickblog'>clickblog</a><a href='http://www.comicsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-comicsblog' title='comicsblog'>comicsblog</a><a href='http://www.deluxeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-deluxeblog' title='deluxeblog'>deluxeblog</a><a href='http://www.designerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-designerblog' title='designerblog'>designerblog</a><a href='http://www.downloadblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-downloadblog' title='downloadblog'>downloadblog</a><a href='http://www.ecoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-ecoblog' title='ecoblog'>ecoblog</a><a href='http://www.fashionblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-fashionblog' title='fashionblog'>fashionblog</a><a href='http://www.gadgetblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-gadgetblog' title='gadgetblog'>gadgetblog</a><a href='http://www.gamesblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-gamesblog' title='gamesblog'>gamesblog</a><a href='http://www.gossipblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-gossipblog' title='gossipblog'>gossipblog</a><a href='http://www.gustoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-gustoblog' title='gustoblog'>gustoblog</a><a href='http://www.happyblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-happyblog' title='happyblog'>happyblog</a><a href='http://www.melablog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-melablog' title='melablog'>melablog</a><a href='http://www.mobileblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-mobileblog' title='mobileblog'>mobileblog</a><a href='http://www.motoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-motoblog' title='motoblog'>motoblog</a><a href='http://www.motorsportblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-motorsportblog' title='motorsportblog'>motorsportblog</a><a href='http://www.outdoorblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-outdoorblog' title='outdoorblog'>outdoorblog</a><a href='http://www.pinkblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-pinkblog' title='pinkblog'>pinkblog</a><a href='http://www.queerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-queerblog' title='queerblog'>queerblog</a><a href='http://www.soldiblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-soldiblog' title='soldiblog'>soldiblog</a><a href='http://www.soundsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-soundsblog' title='soundsblog'>soundsblog</a><a href='http://www.toysblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-toysblog' title='toysblog'>toysblog</a><a href='http://www.travelblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-travelblog' title='travelblog'>travelblog</a><a href='http://www.tvblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-tvblog' title='tvblog'>tvblog</a><a href='http://www.crimeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-crimeblog' title='crimeblog'>crimeblog</a><a href='http://www.polisblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-polisblog' title='polisblog'>polisblog</a><a href='http://www.petsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=polisblog&amp;utm_campaign=pulsantiera_new' id='bp-petsblog' title='petsblog'>petsblog</a>
	    </div>
	</div>
</div>

    
<!-- AdvPlace sidebar -->
<div class="row">
    <div class="col-xs-12">
        <div id="advplace" class="box_highlight advplace" style="display: block;">
            <div class="col-xs-12">
                <div class="separator col-xs-12"> 
                    <span class="highlight-title">In Evidenza</span>
                </div>
            </div>
            
<!-- Chameleon Ad | Blogo NEWS | ZID 727 -->
<div style="margin-top:15px;margin-bottom:15px;" id='advn_727'></div>
<!-- END Chameleon Ad Tag | ZID 727 -->
        </div>
    </div>
</div>
<!-- END AdvPlace -->

    <div class="box adv Right1" id="Right1">
	<div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Right1');
    });
</script>	</div>
</div>
    
    
<div class="related-news scelti-per-voi">
	<div class="box pattern-title">
		<h3>SCELTI PER VOI</h3>
		<span class="pattern"></span>
	</div>
	<div class="box">
		<ul class="item-list row">
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="http://www.polisblog.it/post/386279/corea-del-nord-la-cia-ha-cercato-di-uccidere-kim-jong-un" title="" class="thumb lazy-container">
							<img alt="" data-original="http://th.polisblog.it/l_k6m5D--Dc-dkiBVcLAIg_xJmY=/97x97/smart/http://media.polisblog.it/d/d1d/kim-jong-un.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="http://th.polisblog.it/l_k6m5D--Dc-dkiBVcLAIg_xJmY=/97x97/smart/http://media.polisblog.it/d/d1d/kim-jong-un.jpg">
						        <img src="http://th.polisblog.it/l_k6m5D--Dc-dkiBVcLAIg_xJmY=/97x97/smart/http://media.polisblog.it/d/d1d/kim-jong-un.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="http://www.polisblog.it/post/386279/corea-del-nord-la-cia-ha-cercato-di-uccidere-kim-jong-un" title="">
			        			Corea Del Nord: “La CIA ha cercato di uccidere Kim...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="http://www.polisblog.it/post/386245/corea-del-nord-i-bombardieri-usa-ci-portano-sullorlo-della-guerra-nucleare" title="" class="thumb lazy-container">
							<img alt="" data-original="http://th.polisblog.it/pDxqYT6-t2VwkH1RcaUthr7GM3g=/97x97/smart/http://media.polisblog.it/7/725/bombardieri-rockwell-b-1-01.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="http://th.polisblog.it/pDxqYT6-t2VwkH1RcaUthr7GM3g=/97x97/smart/http://media.polisblog.it/7/725/bombardieri-rockwell-b-1-01.jpg">
						        <img src="http://th.polisblog.it/pDxqYT6-t2VwkH1RcaUthr7GM3g=/97x97/smart/http://media.polisblog.it/7/725/bombardieri-rockwell-b-1-01.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="http://www.polisblog.it/post/386245/corea-del-nord-i-bombardieri-usa-ci-portano-sullorlo-della-guerra-nucleare" title="">
			        			Corea Del Nord: “I bombardieri USA ci portano sull’orlo...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="http://www.polisblog.it/post/386352/francia-emmanuel-macron-primo-discorso-presidente" title="" class="thumb lazy-container">
							<img alt="" data-original="http://th.polisblog.it/iKHQHk2ozp2XyleX4WEwCM_jQcQ=/97x97/smart/http://media.polisblog.it/7/78a/emmanuel-macron-015.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="http://th.polisblog.it/iKHQHk2ozp2XyleX4WEwCM_jQcQ=/97x97/smart/http://media.polisblog.it/7/78a/emmanuel-macron-015.jpg">
						        <img src="http://th.polisblog.it/iKHQHk2ozp2XyleX4WEwCM_jQcQ=/97x97/smart/http://media.polisblog.it/7/78a/emmanuel-macron-015.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="http://www.polisblog.it/post/386352/francia-emmanuel-macron-primo-discorso-presidente" title="">
			        			Francia, Emmanuel Macron: “Si apre una nuova pagina di...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
					</ul>
	</div>
</div>

        
       
    <div class="row">
	<div class="box pattern-title col-sm-12">
		<span class="sidebar-categories-title">Categorie</span>
		<span class="pattern"></span>
	</div>
	<div class="category-list col-xs-12">
		<ul class="accordion col-xs-12">
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Categorie principali</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/brasile-2" class="col-xs-6 col-sm-4">Brasile</a>
														<a href="/categoria/camera-dei-deputati" class="col-xs-6 col-sm-4">Camera dei Deputati</a>
														<a href="/categoria/campagna-elettorale" class="col-xs-6 col-sm-4">Campagna elettorale</a>
														<a href="/categoria/carta-diritti-internet" class="col-xs-6 col-sm-4">Carta dei diritti in internet</a>
														<a href="/categoria/cernobbio-2" class="col-xs-6 col-sm-4">Cernobbio</a>
														<a href="/categoria/citta-metropolitane" class="col-xs-6 col-sm-4">Città metropolitane</a>
														<a href="/categoria/consiglio-europeo" class="col-xs-6 col-sm-4">Consiglio Europeo</a>
														<a href="/categoria/consultazioni" class="col-xs-6 col-sm-4">Consultazioni</a>
														<a href="/categoria/crisi-cipro" class="col-xs-6 col-sm-4">Crisi di Cipro</a>
														<a href="/categoria/crisi-di-governo" class="col-xs-6 col-sm-4">Crisi di governo</a>
														<a href="/categoria/datagate" class="col-xs-6 col-sm-4">Datagate</a>
														<a href="/categoria/echi-dalla-blogosfera" class="col-xs-6 col-sm-4">Echi dalla Blogosfera</a>
														<a href="/categoria/edicolafiore" class="col-xs-6 col-sm-4">Edicolafiore</a>
														<a href="/categoria/editoriali" class="col-xs-6 col-sm-4">Editoriali</a>
														<a href="/categoria/elezioni-regionali-basilicata" class="col-xs-6 col-sm-4">Elezioni Regionali Basilicata</a>
														<a href="/categoria/elezioni-regionali-calabria" class="col-xs-6 col-sm-4">Elezioni Regionali Calabria</a>
														<a href="/categoria/elezioni-regionali-emilia-romagna" class="col-xs-6 col-sm-4">Elezioni Regionali Emilia Romagna</a>
														<a href="/categoria/elezioni-regionali-piemonte" class="col-xs-6 col-sm-4">Elezioni Regionali Piemonte</a>
														<a href="/categoria/federalismo" class="col-xs-6 col-sm-4">Federalismo</a>
														<a href="/categoria/forconi-2" class="col-xs-6 col-sm-4">Forconi</a>
														<a href="/categoria/forza-italia" class="col-xs-6 col-sm-4">Forza Italia</a>
														<a href="/categoria/giubileo" class="col-xs-6 col-sm-4">Giubileo</a>
														<a href="/categoria/giustizia-2" class="col-xs-6 col-sm-4">Giustizia</a>
														<a href="/categoria/governo-gentiloni" class="col-xs-6 col-sm-4">Governo Gentiloni</a>
														<a href="/categoria/governo-letta" class="col-xs-6 col-sm-4">Governo Letta</a>
														<a href="/categoria/governo-renzi" class="col-xs-6 col-sm-4">Governo Renzi</a>
														<a href="/categoria/il-punto-politico" class="col-xs-6 col-sm-4">Il punto politico</a>
														<a href="/categoria/iran-2" class="col-xs-6 col-sm-4">Iran</a>
														<a href="/categoria/laura-boldrini" class="col-xs-6 col-sm-4">Laura Boldrini</a>
														<a href="/categoria/manovra-finanziaria" class="col-xs-6 col-sm-4">Manovra finanziaria</a>
														<a href="/categoria/no-tav" class="col-xs-6 col-sm-4">No Tav</a>
														<a href="/categoria/notizie" class="col-xs-6 col-sm-4">Notizie</a>
														<a href="/categoria/palazzo-chigi" class="col-xs-6 col-sm-4">Palazzo Chigi</a>
														<a href="/categoria/palazzo-madama" class="col-xs-6 col-sm-4">Palazzo Madama</a>
														<a href="/categoria/pietro-grasso" class="col-xs-6 col-sm-4">Pietro Grasso</a>
														<a href="/categoria/presidente-della-repubblica" class="col-xs-6 col-sm-4">Presidente della Repubblica</a>
														<a href="/categoria/quirinale" class="col-xs-6 col-sm-4">Quirinale</a>
														<a href="/categoria/repubblica-italiana" class="col-xs-6 col-sm-4">Repubblica Italiana</a>
														<a href="/categoria/riforma-gelmini" class="col-xs-6 col-sm-4">Riforma Gelmini</a>
														<a href="/categoria/semestre-europeo" class="col-xs-6 col-sm-4">Semestre europeo</a>
														<a href="/categoria/senato-della-repubblica" class="col-xs-6 col-sm-4">Senato della Repubblica</a>
														<a href="/categoria/unione-europea" class="col-xs-6 col-sm-4">Unione Europea</a>
														<a href="/categoria/usa-2016" class="col-xs-6 col-sm-4">Usa 2016</a>
														<a href="/categoria/video" class="col-xs-6 col-sm-4">Video</a>
														<a href="/categoria/visto-da-destra" class="col-xs-6 col-sm-4">Visto da destra</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Elezioni</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/elezioni-comunali-2016" class="col-xs-6 col-sm-4">Elezioni Amministrative Comunali 2016</a>
														<a href="/categoria/primarie-pd" class="col-xs-6 col-sm-4">Primarie Pd</a>
														<a href="/categoria/referendum" class="col-xs-6 col-sm-4">Referendum</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Elezioni USA 2012</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/mitt-romney" class="col-xs-6 col-sm-4">Mitt Romney</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Elezioni politiche 2013</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/rivoluzione-civile-ingroia" class="col-xs-6 col-sm-4">Rivoluzione Civile - Ingroia</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Enrico Bondi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/spending-review" class="col-xs-6 col-sm-4">Spending review</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Esteri</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/barack-obama" class="col-xs-6 col-sm-4">Barack Obama</a>
														<a href="/categoria/brexit-ultime-notizie-referendum-uk" class="col-xs-6 col-sm-4">Brexit</a>
														<a href="/categoria/corea-del-nord" class="col-xs-6 col-sm-4">Corea del Nord</a>
														<a href="/categoria/egitto-2" class="col-xs-6 col-sm-4">Egitto</a>
														<a href="/categoria/elezioni-usa-2012" class="col-xs-6 col-sm-4">Elezioni USA 2012</a>
														<a href="/categoria/giappone-2" class="col-xs-6 col-sm-4">Giappone</a>
														<a href="/categoria/grecia" class="col-xs-6 col-sm-4">Grecia</a>
														<a href="/categoria/iraq-esteri" class="col-xs-6 col-sm-4">Iraq</a>
														<a href="/categoria/libano-2" class="col-xs-6 col-sm-4">Libano</a>
														<a href="/categoria/libia" class="col-xs-6 col-sm-4">Libia</a>
														<a href="/categoria/russia-2" class="col-xs-6 col-sm-4">Russia</a>
														<a href="/categoria/siria-2" class="col-xs-6 col-sm-4">Siria</a>
														<a href="/categoria/spagna" class="col-xs-6 col-sm-4">Spagna</a>
														<a href="/categoria/sud-sudan" class="col-xs-6 col-sm-4">Sud Sudan</a>
														<a href="/categoria/turchia-esteri" class="col-xs-6 col-sm-4">Turchia</a>
														<a href="/categoria/ucraina" class="col-xs-6 col-sm-4">Ucraina</a>
														<a href="/categoria/venezuela" class="col-xs-6 col-sm-4">Venezuela</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Partiti</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/democrazia-cristiana-dc" class="col-xs-6 col-sm-4">Democrazia Cristiana DC</a>
														<a href="/categoria/forza-nuova-fn" class="col-xs-6 col-sm-4">Forza Nuova FN</a>
														<a href="/categoria/italia-dei-valori" class="col-xs-6 col-sm-4">Italia dei valori</a>
														<a href="/categoria/la-destra" class="col-xs-6 col-sm-4">La Destra</a>
														<a href="/categoria/lega-nord" class="col-xs-6 col-sm-4">Lega Nord</a>
														<a href="/categoria/lista-5-stelle" class="col-xs-6 col-sm-4">Lista 5 Stelle</a>
														<a href="/categoria/movimento-cinque-stelle" class="col-xs-6 col-sm-4">Movimento Cinque Stelle</a>
														<a href="/categoria/nuovo-centrodestra" class="col-xs-6 col-sm-4">Nuovo Centrodestra</a>
														<a href="/categoria/partito-dei-comunisti-italiani-pdci" class="col-xs-6 col-sm-4">Partito dei Comunisti Italiani PDCI </a>
														<a href="/categoria/partito-democratico-pd" class="col-xs-6 col-sm-4">Partito Democratico PD</a>
														<a href="/categoria/popolo-delle-liberta-pdl" class="col-xs-6 col-sm-4">Popolo delle Libertà PDL</a>
														<a href="/categoria/radicali" class="col-xs-6 col-sm-4">Radicali </a>
														<a href="/categoria/rifondazione-comunista-rc" class="col-xs-6 col-sm-4">Rifondazione Comunista RC</a>
														<a href="/categoria/rosa-bianca" class="col-xs-6 col-sm-4">Rosa Bianca</a>
														<a href="/categoria/sinistra-liberta" class="col-xs-6 col-sm-4">Sinistra &#038; Libertà</a>
														<a href="/categoria/sinistra-arcobaleno" class="col-xs-6 col-sm-4">Sinistra Arcobaleno</a>
														<a href="/categoria/unione-democratici-cristiani-udc" class="col-xs-6 col-sm-4">Unione Democratici Cristiani UDC</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Stasera in TV</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/ballaro-stasera-in-tv" class="col-xs-6 col-sm-4">Ballarò</a>
														<a href="/categoria/piazzapulita-stasera-in-tv" class="col-xs-6 col-sm-4">Piazzapulita</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Uomini Politici</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/alessandra-mussolini" class="col-xs-6 col-sm-4">Alessandra Mussolini</a>
														<a href="/categoria/alfonso-pecoraro-scanio" class="col-xs-6 col-sm-4">Alfonso Pecoraro Scanio</a>
														<a href="/categoria/altero-matteoli" class="col-xs-6 col-sm-4">Altero Matteoli</a>
														<a href="/categoria/angelino-alfano" class="col-xs-6 col-sm-4">Angelino Alfano</a>
														<a href="/categoria/anna-finocchiaro" class="col-xs-6 col-sm-4">Anna Finocchiaro</a>
														<a href="/categoria/antonio-bassolino" class="col-xs-6 col-sm-4">Antonio Bassolino</a>
														<a href="/categoria/antonio-di-pietro" class="col-xs-6 col-sm-4">Antonio di Pietro</a>
														<a href="/categoria/beppe-grillo" class="col-xs-6 col-sm-4">Beppe Grillo</a>
														<a href="/categoria/bobo-craxi" class="col-xs-6 col-sm-4">Bobo Craxi</a>
														<a href="/categoria/clemente-mastella" class="col-xs-6 col-sm-4">Clemente Mastella</a>
														<a href="/categoria/daniela-santanche" class="col-xs-6 col-sm-4">Daniela Santanchè</a>
														<a href="/categoria/dario-franceschini" class="col-xs-6 col-sm-4">Dario Franceschini</a>
														<a href="/categoria/emma-bonino" class="col-xs-6 col-sm-4">Emma Bonino</a>
														<a href="/categoria/enrico-bondi" class="col-xs-6 col-sm-4">Enrico Bondi</a>
														<a href="/categoria/enrico-boselli" class="col-xs-6 col-sm-4">Enrico Boselli</a>
														<a href="/categoria/fausto-bertinotti" class="col-xs-6 col-sm-4">Fausto Bertinotti</a>
														<a href="/categoria/francesco-rutelli" class="col-xs-6 col-sm-4">Francesco Rutelli</a>
														<a href="/categoria/francesco-storace" class="col-xs-6 col-sm-4">Francesco Storace</a>
														<a href="/categoria/gianfranco-fini" class="col-xs-6 col-sm-4">Gianfranco Fini</a>
														<a href="/categoria/gianni-alemanno" class="col-xs-6 col-sm-4">Gianni Alemanno</a>
														<a href="/categoria/giorgio-napolitano" class="col-xs-6 col-sm-4">Giorgio Napolitano</a>
														<a href="/categoria/giuliano-ferrara" class="col-xs-6 col-sm-4">Giuliano Ferrara</a>
														<a href="/categoria/giulio-tremonti" class="col-xs-6 col-sm-4">Giulio Tremonti</a>
														<a href="/categoria/ignazio-la-russa" class="col-xs-6 col-sm-4">Ignazio La Russa</a>
														<a href="/categoria/mara-carfagna" class="col-xs-6 col-sm-4">Mara Carfagna</a>
														<a href="/categoria/marco-pannella" class="col-xs-6 col-sm-4">Marco Pannella</a>
														<a href="/categoria/mariastella-gelmini" class="col-xs-6 col-sm-4">Mariastella Gelmini</a>
														<a href="/categoria/mario-monti" class="col-xs-6 col-sm-4">Mario Monti</a>
														<a href="/categoria/massimo-dalema" class="col-xs-6 col-sm-4">Massimo d'Alema</a>
														<a href="/categoria/matteo-renzi" class="col-xs-6 col-sm-4">Matteo Renzi</a>
														<a href="/categoria/matteo-salvini" class="col-xs-6 col-sm-4">Matteo Salvini</a>
														<a href="/categoria/michela-brambilla" class="col-xs-6 col-sm-4">Michela Brambilla</a>
														<a href="/categoria/nichi-vendola" class="col-xs-6 col-sm-4">Nichi Vendola</a>
														<a href="/categoria/oliviero-diliberto" class="col-xs-6 col-sm-4">Oliviero Diliberto</a>
														<a href="/categoria/paolo-ferrero" class="col-xs-6 col-sm-4">Paolo Ferrero</a>
														<a href="/categoria/paolo-gentiloni" class="col-xs-6 col-sm-4">Paolo Gentiloni</a>
														<a href="/categoria/pierferdinando-casini" class="col-xs-6 col-sm-4">Pierferdinando Casini</a>
														<a href="/categoria/pierluigi-bersani" class="col-xs-6 col-sm-4">Pierluigi Bersani</a>
														<a href="/categoria/pippo-civati" class="col-xs-6 col-sm-4">Pippo Civati</a>
														<a href="/categoria/raffaele-lombardo" class="col-xs-6 col-sm-4">Raffaele Lombardo</a>
														<a href="/categoria/renato-brunetta" class="col-xs-6 col-sm-4">Renato Brunetta</a>
														<a href="/categoria/renato-soru" class="col-xs-6 col-sm-4">Renato Soru</a>
														<a href="/categoria/roberto-calderoli" class="col-xs-6 col-sm-4">Roberto Calderoli</a>
														<a href="/categoria/roberto-cota" class="col-xs-6 col-sm-4">Roberto Cota</a>
														<a href="/categoria/roberto-fiore" class="col-xs-6 col-sm-4">Roberto Fiore</a>
														<a href="/categoria/roberto-maroni" class="col-xs-6 col-sm-4">Roberto Maroni</a>
														<a href="/categoria/romano-prodi" class="col-xs-6 col-sm-4">Romano Prodi</a>
														<a href="/categoria/salvatore-cuffaro" class="col-xs-6 col-sm-4">Salvatore Cuffaro</a>
														<a href="/categoria/sandra-lonardo-mastella" class="col-xs-6 col-sm-4">Sandra Lonardo Mastella</a>
														<a href="/categoria/sandro-bondi" class="col-xs-6 col-sm-4">Sandro Bondi</a>
														<a href="/categoria/silvio-berlusconi" class="col-xs-6 col-sm-4">Silvio Berlusconi</a>
														<a href="/categoria/umberto-bossi" class="col-xs-6 col-sm-4">Umberto Bossi</a>
														<a href="/categoria/walter-veltroni" class="col-xs-6 col-sm-4">Walter Veltroni</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Vaticano</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/papa-francesco-i" class="col-xs-6 col-sm-4">Papa Francesco</a>
													</div>
					</div>
				</div>
			</li>
				
				</ul>
	</div>
	<div class="col-xs-12">
		<div class="col-xs-12 foot-links">
			<a href="/categorie" class="color-channel h-secondary-color-channel">Vedi tutte</a> | <a href="/archivi" class="color-channel h-secondary-color-channel">Archivio</a>
		</div>
	</div>
</div>

    
</div>
    
    

<!-- Video Channel playlist -->
<div class="row video-channel-playlist">
    <div class="box pattern-title">
            <h3>I VIDEO DEL CANALE NEWS DI BLOGO</h3>
      <span class="pattern"></span>
    </div>
    <div id="botr_yRJBI9ln_JxzzvQn0_div"></div>
    <script async type="text/javascript" src="http://bvideo.blogo.it/players/yRJBI9ln-JxzzvQn0.js"></script>
</div></section>

          <!-- footer -->
        
<footer id="footer" class="footer container-fluid bkg-channel" itemscope itemtype="http://schema.org/WPFooter">
    <div class="row line secondary-bkg-channel"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="box col-xs-12 col-sm-12 col-md-7">
                <ul class="footer-pages row">
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/chi-siamo">Chi siamo</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/contatti">Contatti</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="http://www.blogo.it/condizioni-di-utilizzo">Condizioni di utilizzo</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="http://www.blogo.it/about/privacy/">Privacy</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/archivi">Archivi</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/categorie">Categorie</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="http://www.blogo.it/informativa-cookie">Cookie Policy</a></li>
                </ul>
            </div>
            <div class="box col-xs-12 col-sm-12 col-md-5">
                <ul class="social-icons row">
                    <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="rss" target="_blank" href="/rss2.xml">
                            <i class="blogoicon-rss"></i><span>RSS</span>
                        </a>
                    </li>
                                        <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="facebook" target="_blank" href="https://www.facebook.com/BlogoNews">
                            <i class="blogoicon-facebook"></i><span>Facebook</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="twitter" target="_blank" href="https://twitter.com/polisblogit">
                            <i class="blogoicon-twitter"></i><span>Twitter</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="iphone" target="_blank" href="https://itunes.apple.com/us/app/blogo/id338231723?ls=1&mt=8">
                            <i class="blogoicon-apple"></i><span>Apple Store</span>
                        </a>
                    </li>
                                                                                <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="Google Edicola" target="_blank" href="https://play.google.com/store/newsstand/news/Blogo_News?id=CAowkIKeCQ">
                            <i class="blogoicon-edicola"></i><span>Google Edicola</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="mail" href="/newsletter">
                            <i class="blogoicon-mail"></i><span>Newsletter</span>
                        </a>
                    </li>
                                    </ul>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-xs-12">
            <div class="copyright box col-xs-12">
                <p>&copy; 2004-2017 Blogo.it, alcuni diritti riservati sotto licenza Creative Commons.<br />Per informazioni pubblicitarie e progetti speciali <a href="http&#58;&#47;&#47;www.blogo.it&#47;pubblicita">contattare la business unit commerciale di Blogo.it</a></p>
            </div>
        </div>
    </div>
    <div class="row mini-line line"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="small copyright box col-xs-12">
                <p class="box">
                                        Polisblog.it fa parte del Canale Blogo News ed &egrave; un supplemento alla testata Blogo.it registrata presso il Tribunale di Milano n. 487/06, P. IVA 09647880963.                </p>
            </div>
        </div>
    </div>
</footer>

    </div>

    
<!-- JS -->
<script src="http://static-bn.blogo.it/bn/js/blogo.min.gz.js?v=1493889431.4459"></script>
    <!-- PLUGIN: Facebook-->
<div id="fb-root"></div>
<script type="text/javascript">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</script>


    <!-- PLUGIN: Twitter-->
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>


<!-- Start User-Sync stickyads   -->
<img src="http://ads.stickyadstv.com/auto-user-sync" height="1" width="1">
<!-- End User-Sync stickyads   -->

<!-- Google Code for Remarketing tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
    var google_conversion_id = 1003336074;
        var google_conversion_label = "i99gCJbMxgMQiuO23gM";
        var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            </script>
                <div style="display:none">
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"></script>
</div>
<noscript>
    <div style="display: inline;">
        <img height="1" width="1" style="border-style: none;" alt="" 
            src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/1003336074/?value=0&amp;label=i99gCJbMxgMQiuO23gM&amp;guid=ON&amp;script=0" />
    </div>
</noscript>


<!-- 10.10.1.208 -->

    <script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="http://i.ligatus.com/angular_front/tags/it/blogo_v2/tags/angular-tag_news.js"></script>
    
    <!-- Cookie Script -->
    <script type="text/javascript" src="http://static-bn.blogo.it/bn/js/cookiescript.js"></script>

    <script type="text/javascript" src="http://static-bn.blogo.it/js/nugg.min.js"></script>

            <script id="dsq-count-scr" src="http://polisblogit.disqus.com/count.js" async></script>

    <!-- AUDIWEB -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="http://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "populis-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript><div><img src="http://secure-it.imrworldwide.com/cgi-bin/m?ci=populis-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
